<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='GNU Terry Pratchett' http-equiv='X-Clacks-Overhead'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://asihablociceron.blogspot.com.es/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Así habló Cicerón - Atom" href="http://asihablociceron.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Así habló Cicerón - RSS" href="http://asihablociceron.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Así habló Cicerón - Atom" href="https://www.blogger.com/feeds/5948387132318970258/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Así habló Cicerón - Atom" href="http://asihablociceron.blogspot.com/feeds/6730280212901242859/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3032875878-ieretrofit.js"></script>
<![endif]-->
<meta content='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html' property='og:url'/>
<meta content='¿Y por qué no se va a una mezquita a enseñar las tetas?' property='og:title'/>
<meta content=' Supongo que será vanidad, pero me encanta predecir algo y que se cumpla. Cuando analicé la sentencia que condenó a Rita Maestre  por un del...' property='og:description'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Así habló Cicerón: &#191;Y por qué no se va a una mezquita a enseñar las tetas?</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/178992763-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5948387132318970258&amp;zx=49827ebd-b5f9-4a05-b4b4-7116fb742272' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1120px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1120px;
max-width: 1120px;
_width: 1120px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 300px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 300px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("300px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 300px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 300px;
margin-right: -300px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading variant-literate'>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d5948387132318970258\x26blogName\x3dAs%C3%AD+habl%C3%B3+Cicer%C3%B3n\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://asihablociceron.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://asihablociceron.blogspot.com/\x26targetPostID\x3d6730280212901242859\x26blogPostOrPageUrl\x3dhttp://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html\x26vt\x3d-8937070031959782603',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner' style='background-image: url("http://2.bp.blogspot.com/-nT7ff2hj5dc/Up_CjdTnAmI/AAAAAAAAAGY/vke7vXZaAQk/s1100/Cicer%25C3%25B3n.png"); background-position: left; min-height: 464px; _height: 464px; background-repeat: no-repeat; '>
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='http://asihablociceron.blogspot.com.es/'>Así habló Cicerón</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Blog dedicado a todos los que abusan de nuestra paciencia</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>domingo, 18 de diciembre de 2016</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='5948387132318970258' itemprop='blogId'/>
<meta content='6730280212901242859' itemprop='postId'/>
<a name='6730280212901242859'></a>
<h3 class='post-title entry-title' itemprop='name'>
&#191;Y por qué no se va a una mezquita a enseñar las tetas?
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6730280212901242859' itemprop='description articleBody'>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">Supongo que será vanidad, pero me encanta
predecir algo y que se cumpla. Cuando <a href="https://asihablociceron.blogspot.com.es/2016/03/la-sentencia-de-rita-maestre.html" target="_blank">analicé la sentencia que condenó a Rita Maestre</a> por un delito contra los sentimientos religiosos dije
lo siguiente: &#8220;aunque en derecho no hay nada seguro, creo poder afirmar
que será anulada en apelación&#8221;. Y luego daba una razón que me permitía afirmar eso. Pues bien: el otro día salió la <a href="http://www.elcomercio.es/apoyos/documentos/sentencia-rita-maestre.pdf" target="_blank">sentencia de apelación</a> que, efectivamente,
absuelve por completo a la concejala madrileña, precisamente por el motivo que
yo había aducido como insoslayable.&nbsp;</span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">Antes de entrar en materia, me gustaría hacer una serie de puntualizaciones. Observo que hay muchos fachas rabiando contra esta sentencia porque &#8220;ahora
entrar en una capilla y amenazar a los cristianos sale gratis&#8221; y que &#8220;vaya con
el distinto rasero de los delitos de odio&#8221;. Cuando les preguntas de qué
amenazas y de qué delitos de odio están hablando, te sacan textos de medios de
ultraderecha o de blogs como el de Elentir, según los cuales las manifestantes
gritaron &#8220;arderéis como en el &#8216;36&#8221; mientras asaltaban la capilla y se quedaban
en sujetador.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">Sobre esto hay que decir varias cosas. La
primera, que Maestre sólo fue acusada (y condenada) por un delito de
profanación, que consiste en maltratar las cosas sagradas. Nadie le acusó de
amenazas y nadie le acusó de un delito de odio. Nadie. Ni siquiera la acusación
particular, el siempre activo centro jurídico Tomás Moro, intentó esa vía. Consecuentemente,
la jueza que le condenó por profanación no se pronunció sobre si además había
cometido amenazas o delito de odio (1). Un juez no puede imponer una condena
que no le piden las partes.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<o:p><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></o:p></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;"><o:p>En cuanto a</o:p>&nbsp;la frase &#8220;arderéis como en el &#8216;36&#8221;,
tengo una triste noticia: probablemente no se dijo. La propia jueza que condenó
a Maestre no consideró probado que se profiriera (<a href="http://estaticos.elmundo.es/documentos/2016/03/18/mestre.pdf" target="_blank">FJ 1</a>), puesto que, de las cinco
personas que estaban en la capilla en el momento del asalto, sólo una se
refirió a ella de forma espontánea cuando le preguntaron en el juicio. Los
demás testigos no la mencionaron o incluso declararon expresamente que no la
oyeron. Y debe ser cierto que no se dijo, porque a poco que los del Tomás Moro
hubieran tenido claro que se pronunció, habrían acusado por un posible delito
de odio (2). Si ni siquiera ellos usaron esa frase como fundamento de una
acusación es que se la inventó uno de los testigos.</span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">El mismo razonamiento se aplica a la
frase &#8220;el papa no nos deja comernos las almejas&#8221;, también muy publicitada en la
prensa y que, según la sentencia condenatoria, tampoco resulta probado que se
dijera. De nuevo, sólo uno de los testigos la menciona. Por contrastar: las
frases que la jueza sí que consideró probadas (3), lo están porque los cinco
testigos fueron unánimes al mencionarlas. Recordemos que en todo momento estoy
hablando de la sentencia de primera instancia, la que condenó a Maestre. Así que,
por favor, antes de hablar de este caso, informaos un poco y, a ser posible,
leed las dos sentencias.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">Pasamos ya a analizar la sentencia
absolutoria. Como he dicho, Maestre fue condenada por un<u> </u><a href="http://noticias.juridicas.com/base_datos/Penal/lo10-1995.l2t21.html#a524" target="_blank">delito de profanación</a>.
El Código Penal no define &#8220;profanar&#8221;, pero <a href="http://dle.rae.es/?id=UHT6AlN" target="_blank">la RAE sí lo hace</a>: &#8220;tratar
algo sagrado sin el debido respeto&#8221;. Me parece una definición apropiada. El delito
de profanación sólo se castiga si se comete en un templo o lugar asimilado y si
se comete con la finalidad de ofender los sentimientos religiosos. Estoy dejando
tan claro esto porque hay mucha gente muy rabiosa diciendo que Maestre ofendió
a la religión y agredió los sentimientos de los cristianos. Eso será cierto o
no, pero es irrelevante a efectos penales. Lo que hay que preguntarse aquí es:
los actos de Rita Maestre, &#191;cuadran dentro del tipo penal de profanación? Lo
demás no nos importa. <o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">Cuando analicé la sentencia condenatoria,
le encontré tres importantes pegas:</span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
</div>
<ol>
<li style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">No
está probado que Maestre hiciera nada más que quedarse en sujetador. No se
demostró que llevara carteles, que leyera el manifiesto, que se diera besos con
otras mujeres ni que coreara consignas, cosa que hicieron varias de las
integrantes del grupo. Para imputarle todos estos hechos, la sentencia
condenatoria acude a una interpretación bastante cuestionable de la coautoría
(4).</span></li>
<li style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">M<span style="text-indent: -18pt;">aestre
fue condenada por profanar el altar, pero ni ella ni ninguna de sus compañeras
tocó dicha mesita. Tampoco escupieron sobre ella, le colocaron carteles encima
ni le hicieron nada: simplemente la rodearon para leer el manifiesto.</span></span></li>
<li style="text-align: justify;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">El
delito de profanación exige, para ser apreciado, ánimo de ofender. Normalmente,
en la mayor parte de casos que saltan a las noticias, la acusación fracasa por
esto: porque el ánimo principal es de burlarse o de criticar a la Iglesia, y el
deseo de ofender es muy secundario. A mi juicio, pasa lo mismo aquí&#8230; y, pese a
ello, Maestre fue condenada.</span></li>
</ol>
<div style="text-align: justify;">
<br /></div>
<div class="MsoListParagraphCxSpFirst" style="mso-list: l0 level1 lfo1; tab-stops: 21.3pt; text-align: justify; text-indent: -18.0pt;">
<!--[if !supportLists]--><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><o:p></o:p></span></div>
<div class="MsoListParagraphCxSpMiddle" style="mso-list: l0 level1 lfo1; tab-stops: 21.3pt; text-align: justify; text-indent: -18.0pt;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><o:p></o:p></span></div>
<div class="MsoListParagraphCxSpLast" style="mso-list: l0 level1 lfo1; tab-stops: 21.3pt; text-align: justify; text-indent: -18.0pt;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">El abogado de Rita Maestre debe haber visto
exactamente las mismas pegas, pues ha recurrido estos tres puntos,
y además en el mismo orden. Es también el orden en el que los resuelve la Audiencia
Provincial. Rápidamente descarta el primer motivo: afirma que la coautoría
estuvo bien aplicada. Luego analiza el segundo motivo, y ya ahí le da la razón
a Maestre. Teniendo en cuenta eso, ya no entra a valorar el tercer motivo.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">La sentencia acierta al absolver a
Maestre. Mientras que los puntos 1 y 3 pueden debatirse, el segundo no. Es
contrario a toda lógica que podamos condenar a alguien por profanar algo que no
ha tocado. Así lo aprecia la Audiencia Provincial, que acude a las escasas
sentencias que hay sobre el tema. En todas ellas, la profanación &#8220;tenía un claro
componente ofensivo mucho más intenso, que no se aprecia en el que nos ocupa, y
además con desarrollo de actos físicos sobre objetos inequívocamente
susceptibles de esa profanación&#8221;. Habla de casos relativamente recientes pero
que no han salido en prensa: tirar al suelo una hostia consagrada, escupir sobre
la estatua de la Virgen, romper cruces de iglesias, etc. <o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">Sigue la sentencia analizando qué tienen
en común estos casos. En todos ellos &#8220;se reflejan situaciones o actos físicos
de claro contenido profanador en la medida en que implican un trato directo
vejatorio, físicamente violento, contra algún elemento básico de la liturgia
católica o de las representaciones propias de esta religión&#8221;. Aquí no ha pasado
eso. Las asaltantes de la capilla de la Complutense &#8220;no tocaron el sagrario, no
alteraron la disposición del altar (&#8230;), no accedieron a ningún elemento de la
capilla, no llevaron a cabo actos obscenos ni grotescos (un beso difícilmente
puede ser calificado de tal) y salieron a continuación&#8221;. En definitiva, no
estamos ante un &#8220;acto físico de profanación, pues no llegaron a entrar
directamente en contacto con ningún objeto sagrado&#8221;.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">La Audiencia Provincial termina diciendo
que es comprensible que algunos católicos puedan sentirse ofendidos ante los
actos de Maestre, pero que éstos no son más que rupturas de normas sociales, no
un delito. En definitiva: &#8220;En una sociedad democrática avanzada como la nuestra
que dos jóvenes se desnuden no debe ya escandalizar a nadie, como tampoco el
hecho de que algunos de ellos se besen sí. (&#8230;) Desde luego, no es lo mismo
desnudarse en un lugar público que hacerlo en el interior de una iglesia, pero
una cosa es la falta de respeto a las normas comunes de vestimenta en
determinados lugares y otra que dicha falta de respeto y decoro (&#8230;) constituya
un ilícito penal (&#8230;). Entiende este Tribunal que esta consideración como delito
debe producirse, interpretando la voluntad del legislador, cuando se trata de
un acto de profanación claro, directo, evidente y, por supuesto, físico&#8221;.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">&#8220;Todo eso está muy bien&#8221;, dirá alguno de
los filósofos que pululan por ahí, pero &#8220;&#191;y por qué no se desnuda en una
mezquita? &#161;Seguro que tiene miedo!&#8221; Esta objeción me alucina. Es evidente que
quien la suelta, muy orgulloso de las conclusiones a las que es capaz de llegar, no sabe lo que está
mostrando sobre sí mismo. Lo que enseña es un deseo apenas disimulado de que
Maestre haga algo similar y resulte agredida (5). Así podrían alegrarse (disimuladamente)
de que la concejala haya recibido lo que merece y, a la vez, pavonearse acerca
de lo bueno que es el cristianismo que no ataca ni siquiera a los que le
ofenden.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">Hablando de mezquitas, también he visto a
varias personas denunciar una supuesta cristianofobia porque &#8220;seguro que si lo
hubiera hecho en una mezquita sí la habrían condenado&#8221;. Menciono este tipo de
rebuznos porque me hizo mucha gracia ver que, en la sentencia absolutoria, la
Audiencia Provincial <i>responde a ellos</i>.
Equipara la ruptura de la norma social que cometió Rita Maestre con la que
podrían cometer unas mujeres musulmanas que entraran en una mezquita sin velo.
Y remata: &#8220;para quienes profesan el islam, el acceso a una mezquita de una
mujer sin velo (&#8230;) puede constituir un atentado a sus normas tanto como para
algún católico hacerlo desnudo en una iglesia, si bien tales hábitos o
conductas (&#8230;) difícilmente pueden ser calificadas dentro de un sistema
democrático como constitutivas de un delito de ofensa a los sentimientos
religiosos&#8221;.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">Así pues, todo ha acabado bien. La voz de
la razón ha triunfado y una sentencia absurda ha sido anulada. Sobre Rita
Maestre ya no pesan antecedentes penales y puede seguir con su trabajo
tranquila. Y si alguien le pregunta por qué no va a desnudarse a una mezquita
mi consejo es que responda con una apelación incontestable a su libertad
personal: &#8220;porque no me sale de las narices&#8221;. Y muy bien hecho que estará.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">(1) En la sentencia absolutoria, la
Audiencia Provincial valora que quizás la actuación de Maestre pudo constituir
una falta de coacciones leves, prevista en el antiguo <a href="https://boe.es/buscar/act.php?id=BOE-A-1995-25444&amp;b=908&amp;tn=1&amp;p=20041229#a620" target="_blank">artículo 620.2 CPE</a>
y castigada con un máximo de 20 días de multa. La escasa violencia cometida por
las asaltantes podría entrar ahí. Pero esa falta, como todas, ha desaparecido
del Código Penal: se ha convertido en un delito leve de coacciones, que ahora
sólo se aplica si se comete entre parientes. Así que tampoco se puede juzgar a
Maestre por esto.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">(2) De amenazas no, porque &#8220;arderéis como
en el 36&#8221; no es una amenaza lo suficientemente creíble como para castigarse.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">(3) &#8220;Vamos a quemar la Conferencia
Episcopal&#8221;, &#8220;menos rosarios y más bolas chinas&#8221;, &#8220;contra el Vaticano poder
clitoriano&#8221; y &#8220;sacad vuestro rosarios de nuestros ovarios&#8221;.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">(4) La coautoría es la figura en la cual
hay dos o más autores del mismo delito.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: 12pt; line-height: 115%;">(5) Cuando dije esto en Twitter varias personas
me dijeron &#8220;ah, &#191;o sea que si Maestre hiciera esto sería agredida? &#161;Pues vaya
con la religión de paz!&#8221;, mostrando una vez más que la comprensión lectora es
un bien escaso.<o:p></o:p></span></div>
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br /></div>
<br />
<div class="MsoNormal" style="tab-stops: 21.3pt; text-align: justify;">
<br />
<br />
<i style="background-color: #fff9ee; color: #222222; font-family: georgia, utopia, &quot;palatino linotype&quot;, palatino, serif; font-size: 16px; line-height: 18.4px;"><span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">&#191;Te ha gustado esta entrada? &#191;Quieres ayudar a que este blog siga adelante? Puedes convertirte en mi mecenas en la&nbsp;<a href="https://www.patreon.com/user?u=2557042&amp;ty=h" style="color: #e54c00; text-decoration: none;">página de Patreon de Así Habló Cicerón</a>. A cambio podrás leer las entradas antes de que se publiquen, recibirás PDFs con recopilaciones de las mismas y otras recompensas. Si no puedes o no quieres hacer un pago mensual pero aun así sigues queriendo apoyar este proyecto, en esta misma página a la derecha tienes un botón de PayPal para que dones lo que te apetezca. &#161;Muchas gracias!</span></i></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/14512331880670842524' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/14512331880670842524' rel='author' title='author profile'>
<span itemprop='name'>Vimes</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html' itemprop='url'/>
<a class='timestamp-link' href='http://asihablociceron.blogspot.com.es/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2016-12-18T13:11:00+01:00'>13:11</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-909303914'>
<a href='https://www.blogger.com/post-edit.g?blogID=5948387132318970258&postID=6730280212901242859&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=5948387132318970258&postID=6730280212901242859&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=5948387132318970258&postID=6730280212901242859&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=5948387132318970258&postID=6730280212901242859&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=5948387132318970258&postID=6730280212901242859&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=5948387132318970258&postID=6730280212901242859&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html' size='medium' width='300' annotation='inline'/></div>
</div>
<span class='post-backlinks post-comment-link'>
</span>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Etiquetas:
<a href='http://asihablociceron.blogspot.com.es/search/label/abusos%20de%20paciencia' rel='tag'>abusos de paciencia</a>,
<a href='http://asihablociceron.blogspot.com.es/search/label/derecho' rel='tag'>derecho</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reacciones:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5BMuy+bueno,+bueno,+mediocre,+malo,+puaj%5D&amp;textColor=%23666555#http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html'></iframe></td>
</tr></table>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>9 comentarios:</h4>
<div class='comments-content'>
<script async='async' src='//www.blogblog.com/dynamicviews/4224c15c4e7c9321/js/comments.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div id='bc_0_10C' kind='c'><div id='bc_0_10CT'><div id='bc_0_9T' class='comment-thread' kind='r'  t='0' u='0'><ol id='bc_0_9TB'><li id='bc_0_1B' class='comment' kind='b'><div class='avatar-image-container'><img src='//img1.blogblog.com/img/blank.gif'></img></div><div id='c9124550446040418686' class='comment-block'><div id='bc_0_1M' class='comment-header' kind='m'><cite class='user'>Anónimo</cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html?showComment=1482081914783#c9124550446040418686'>18 de diciembre de 2016, 18:25</a></span></div><p id='bc_0_1MC' class='comment-content'>Ser Stalinista te convierte en la práctica en un perfecto facha cuando no fascista. <br />Pero es más cómodo autoengañarse.</p><span id='bc_0_1MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-374558183'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=5948387132318970258&amp;postID=9124550446040418686'>Eliminar</a></span></span></div><div id='bc_0_1BR' class='comment-replies'><span id='bc_0_1b+seedjSvSD' kind='d'><div id='bc_0_0T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_0TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_0TA' class='thread-arrow'></span><span id='bc_0_0TN' class='thread-count'><span id='bc_0_0TNT' style='display: none;'></span><span id='bc_0_0TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_0TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_0TC' class='thread-chrome thread-expanded'><div><li id='bc_0_0B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-K2JKvH333WY/UCwzD-m31JI/AAAAAAAAADA/ZsGz5cI6TK4/s35/vimes2.jpg'></img></div><div id='c2897271637611225360' class='comment-block'><div id='bc_0_0M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/14512331880670842524'>Vimes</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html?showComment=1482094182937#c2897271637611225360'>18 de diciembre de 2016, 21:49</a></span></div><p id='bc_0_0MC' class='comment-content'>Muy interesante. Y muy relacionado con la entrada, también.</p><span id='bc_0_0MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-909303914'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=5948387132318970258&amp;postID=2897271637611225360'>Eliminar</a></span></span></div><div id='bc_0_0BR' class='comment-replies'></div><div id='bc_0_0B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_0I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_0T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_1B_box' class='comment-replybox-single'></div></li><li id='bc_0_2B' class='comment' kind='b'><div class='avatar-image-container'><img src='//img1.blogblog.com/img/blank.gif'></img></div><div id='c591492992450785772' class='comment-block'><div id='bc_0_2M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='http://twitter.com/EnteJuan'>EnteJuan</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html?showComment=1482094808644#c591492992450785772'>18 de diciembre de 2016, 22:00</a></span></div><p id='bc_0_2MC' class='comment-content'>No sé quien ha dicho aquí nada que tenga que ver con el stalinismo, pero bueno.</p><span id='bc_0_2MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-1481355000'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=5948387132318970258&amp;postID=591492992450785772'>Eliminar</a></span></span></div><div id='bc_0_2BR' class='comment-replies'></div><div id='bc_0_2B_box' class='comment-replybox-single'></div></li><li id='bc_0_4B' class='comment' kind='b'><div class='avatar-image-container'><img src='//img1.blogblog.com/img/blank.gif'></img></div><div id='c2409330374999302769' class='comment-block'><div id='bc_0_4M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='http://twitter.com/EnteJuan'>EnteJuan</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html?showComment=1482094921497#c2409330374999302769'>18 de diciembre de 2016, 22:02</a></span></div><p id='bc_0_4MC' class='comment-content'>Me he pisado contigo, Vimes XD</p><span id='bc_0_4MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-1481355000'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=5948387132318970258&amp;postID=2409330374999302769'>Eliminar</a></span></span></div><div id='bc_0_4BR' class='comment-replies'><span id='bc_0_4b+seedjSvVD' kind='d'><div id='bc_0_3T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_3TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_3TA' class='thread-arrow'></span><span id='bc_0_3TN' class='thread-count'><span id='bc_0_3TNT' style='display: none;'></span><span id='bc_0_3TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_3TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_3TC' class='thread-chrome thread-expanded'><div><li id='bc_0_3B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-K2JKvH333WY/UCwzD-m31JI/AAAAAAAAADA/ZsGz5cI6TK4/s35/vimes2.jpg'></img></div><div id='c8955660986653484120' class='comment-block'><div id='bc_0_3M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/14512331880670842524'>Vimes</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html?showComment=1482095070973#c8955660986653484120'>18 de diciembre de 2016, 22:04</a></span></div><p id='bc_0_3MC' class='comment-content'>xDDD</p><span id='bc_0_3MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-909303914'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=5948387132318970258&amp;postID=8955660986653484120'>Eliminar</a></span></span></div><div id='bc_0_3BR' class='comment-replies'></div><div id='bc_0_3B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_3I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_3T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_4B_box' class='comment-replybox-single'></div></li><li id='bc_0_8B' class='comment' kind='b'><div class='avatar-image-container'><img src='//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35'></img></div><div id='c26892073556368923' class='comment-block'><div id='bc_0_8M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/00264616573984225158'>Alvaro Velez Vazquez</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html?showComment=1482144005694#c26892073556368923'>19 de diciembre de 2016, 11:40</a></span></div><p id='bc_0_8MC' class='comment-content'>Jurídicamente hablando perfecto todo. Bien analizado y poco más que añadir, salvo que no me gustó esa evaluación en la sentencia que decía algo así como &quot;puede ser valorado como claramente irrespetuoso&quot; en referencia a la actitud de Maestre y demás imputados. Me parece un exceso como juzgador penal y una valoración que a veces da -aún más- alas a la obesa esfera de protección y deferencia católicas en este país. Lo del argumento de las mezquitas, aparte de la cuñadez que es, se alza como una representación muy buena del catolicismo rancio de este país y del populismo como respuesta al terrorismo islámico. Cuando en realidad en este país la religión musulmana es muy minoritaria, no posee poder alguno y no ha marcado y marca la moral y la vida pública como sí lo hace la religión católica. </p><span id='bc_0_8MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Responder</a><span class='item-control blog-admin pid-2053843768'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=5948387132318970258&amp;postID=26892073556368923'>Eliminar</a></span></span></div><div id='bc_0_8BR' class='comment-replies'><span id='bc_0_8b+seedjSvXD' kind='d'><div id='bc_0_5T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_5TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_5TA' class='thread-arrow'></span><span id='bc_0_5TN' class='thread-count'><span id='bc_0_5TNT' style='display: none;'></span><span id='bc_0_5TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Respuestas</a><div id='bc_0_5TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_5TC' class='thread-chrome thread-expanded'><div><li id='bc_0_5B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-K2JKvH333WY/UCwzD-m31JI/AAAAAAAAADA/ZsGz5cI6TK4/s35/vimes2.jpg'></img></div><div id='c462023536231358811' class='comment-block'><div id='bc_0_5M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/14512331880670842524'>Vimes</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html?showComment=1482171448977#c462023536231358811'>19 de diciembre de 2016, 19:17</a></span></div><p id='bc_0_5MC' class='comment-content'>&#161;Gracias! Creo que es bastante común en los jueces que absuelven por esta clase de delitos (o sea, la mayoría) incluir unas cuantas frases en plan &quot;bueno, esto es burdo, es grosero, no puede compartirse, pero ES DELITO&quot;. De hecho, y al margen de la frase que citas, la Audiencia Provincial dedica el último párrafo de los fundamentos jurídicos a decir que la forma de protestar de Maeste no le parece bien. Coincido contigo en que es un exceso, pero bueh. No deja de ser un obiter dictum sin valor.</p><span id='bc_0_5MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-909303914'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=5948387132318970258&amp;postID=462023536231358811'>Eliminar</a></span></span></div><div id='bc_0_5BR' class='comment-replies'></div><div id='bc_0_5B_box' class='comment-replybox-single'></div></li><li id='bc_0_6B' class='comment' kind='b'><div class='avatar-image-container'><img src='//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35'></img></div><div id='c8642121597664863222' class='comment-block'><div id='bc_0_6M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/00264616573984225158'>Alvaro Velez Vazquez</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html?showComment=1482173158044#c8642121597664863222'>19 de diciembre de 2016, 19:45</a></span></div><p id='bc_0_6MC' class='comment-content'>Sí, es común. Y eso es lo que me preocupa y molesta. Conozco al ponente, David Cubero, de un par de charlas y cursos del ICAM y parece buen tío y bastante abierto. Por eso me extrañó ese &quot;posicionamiento&quot;. He observado que los penalistas, tanto los jueces en sentencias como los docentes, tienden a &quot;justificarse&quot; con la frasecita de &quot;no es delito pero está muy mal, es irrespetuoso, es inmoral etc.&quot;. Cuando en realidad les están preguntando por el ámbito delictivo parece que necesitan la coletilla esa para que no les tachen de peligrosos subversivos. Aún espero el tío que diga &quot;no es delito y además qué coño, tienen razón en la protesta&quot;.</p><span id='bc_0_6MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-2053843768'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=5948387132318970258&amp;postID=8642121597664863222'>Eliminar</a></span></span></div><div id='bc_0_6BR' class='comment-replies'></div><div id='bc_0_6B_box' class='comment-replybox-single'></div></li><li id='bc_0_7B' class='comment' kind='b'><div class='avatar-image-container'><img src='//1.bp.blogspot.com/-K2JKvH333WY/UCwzD-m31JI/AAAAAAAAADA/ZsGz5cI6TK4/s35/vimes2.jpg'></img></div><div id='c207613172144731221' class='comment-block'><div id='bc_0_7M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/14512331880670842524'>Vimes</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://asihablociceron.blogspot.com/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html?showComment=1482186264873#c207613172144731221'>19 de diciembre de 2016, 23:24</a></span></div><p id='bc_0_7MC' class='comment-content'>(En mi comentario de arriba, cuando pone &quot;ES DELITO&quot; debería poner &quot;NO ES DELITO&quot;, claro)<br /><br />Supongo que lo hacen precisamente por eso, para marcar distancias y que no les acusen de apoyar cosas feas. Es absurdo, pero ahí está.<br /><br />A mí sí se me ocurre un caso donde un juez dijo eso. El famoso auto del juez Pedraz en el que archiva la causa contra los organizadores del primer Rodea el Congreso. Ahí dijo aquello de &quot;la convenida decadencia de la denominada clase política&quot;, que provocó que Rafael Hernando le llamara &quot;pijo ácrata&quot;. Me sigue pareciendo que no pinta nada en un auto judicial, pero me eché unas risas al leerlo.</p><span id='bc_0_7MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-909303914'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=5948387132318970258&amp;postID=207613172144731221'>Eliminar</a></span></span></div><div id='bc_0_7BR' class='comment-replies'></div><div id='bc_0_7B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_5I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Responder</a></div></ol><div id='bc_0_5T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_8B_box' class='comment-replybox-single'></div></li></ol><div id='bc_0_9I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Añadir comentario</a></div><div id='bc_0_9T_box' class='comment-replybox-thread'></div><div id='bc_0_9L' class='loadmore loaded' kind='rb'><a href='javascript:;' target='_self'>Cargar más...</a></div></div></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=5948387132318970258&postID=6730280212901242859' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3629047462-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4>
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
</a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://asihablociceron.blogspot.com.es/2016/12/una-estafa-inmobiliaria.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://asihablociceron.blogspot.com.es/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://asihablociceron.blogspot.com/feeds/6730280212901242859/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Mi otro blog</h2>
<div class='widget-content'>
&#191;Sabes que tengo <a href="https://milelefantessehanposado.wordpress.com/">otro blog</a>, de tema literario? Con relatos, críticas, recomendaciones... &#161;y mil elefantes!
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5948387132318970258&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Subscribe' data-version='1' id='Subscribe1'>
<div style='white-space:nowrap'>
<h2 class='title'>Suscribirse a Así habló Cicerón</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe1POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Entradas
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fasihablociceron.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fasihablociceron.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://asihablociceron.blogspot.com/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Entradas
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe1PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Comentarios
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fasihablociceron.blogspot.com%2Ffeeds%2F6730280212901242859%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fasihablociceron.blogspot.com%2Ffeeds%2F6730280212901242859%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://asihablociceron.blogspot.com/feeds/6730280212901242859/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Comentarios
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5948387132318970258&widgetType=Subscribe&widgetId=Subscribe1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe1"));' target='configSubscribe1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Donar a Así Habló Cicerón</h2>
<div class='widget-content'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="VTFGZV9NHR8MY" />
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal. La forma rápida y segura de pagar en Internet." />
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5948387132318970258&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Etiquetas</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/abusos%20de%20paciencia'>abusos de paciencia</a>
<span class='label-count' dir='ltr'>(256)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/ate%C3%ADsmo'>ateísmo</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/bulos'>bulos</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/ciencia'>ciencia</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/cr%C3%ADtica%20de%20libros'>crítica de libros</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/derecho'>derecho</a>
<span class='label-count' dir='ltr'>(140)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/divulgaci%C3%B3n%20jur%C3%ADdica'>divulgación jurídica</a>
<span class='label-count' dir='ltr'>(48)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/escepticismo'>escepticismo</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/feminismo'>feminismo</a>
<span class='label-count' dir='ltr'>(74)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/firma%20invitada'>firma invitada</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/frikismo'>frikismo</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/glosario'>glosario</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/historia'>historia</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/literatura'>literatura</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/palabras%20que%20no%20soporto'>palabras que no soporto</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/perversiones'>perversiones</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/pol%C3%ADtica'>política</a>
<span class='label-count' dir='ltr'>(183)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/religi%C3%B3n'>religión</a>
<span class='label-count' dir='ltr'>(25)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://asihablociceron.blogspot.com.es/search/label/tr%C3%ADada%20de%20mordazas'>tríada de mordazas</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5948387132318970258&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Entradas populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://asihablociceron.blogspot.com.es/2013/08/tima-con-herbalife.html'>Tima con Herbalife</a></div>
<div class='item-snippet'> Hoy no publico un texto mío sino de @KatieSony . Ha tenido una experiencia con Herbalife y... bueno, dejo que hable ella.      Es la primer...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://asihablociceron.blogspot.com.es/2015/03/cuando-no-es-el-lechero-que-hacer-si.html'>Cuando no es el lechero: qué hacer si vienen a detenerte</a></div>
<div class='item-snippet'>  Hoy han detenido a 19 personas, acusadas de un delito contra las instituciones del Estado por haber interrumpido, el pasado 17 de febrero,...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://asihablociceron.blogspot.com.es/2015/07/lo-que-si-hace-la-ley-mordaza-la.html'>Lo que sí hace la Ley Mordaza: la represión en 14 puntos</a></div>
<div class='item-snippet'>  Entra hoy en vigor la Ley Mordaza, nombre genérico de tres leyes que van a recortar sensiblemente nuestras libertades: la Ley de Seguridad...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://asihablociceron.blogspot.com.es/2015/09/el-doble-error-de-mariano-rajoy.html'>El doble error de Mariano Rajoy</a></div>
<div class='item-snippet'>  Que vivimos gobernados por un bobo solemne no puede dudarlo nadie más que los fans más enardecidos. Hoy hemos podido ver otro ejemplo . Es...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://asihablociceron.blogspot.com.es/2014/05/alvaro-reyes-y-la-cultura-de-la.html'>Álvaro Reyes y la cultura de la violación</a></div>
<div class='item-snippet'> El mundillo de los cursillos de seducción siempre me ha espantado. Van dirigidos a hombres que no ligan y su finalidad es, bueno, que ligue...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://asihablociceron.blogspot.com.es/2016/04/cardenas-poder-y-anonimato.html'>Cárdenas, poder y anonimato</a></div>
<div class='item-snippet'> Javier Cárdenas es uno de estos personajillos que están ahí al fondo, dando asco pero sin llamar la atención. Lo que sabía de él hasta hace...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://asihablociceron.blogspot.com.es/2016/01/denunciar-el-acoso.html'>Denunciar el acoso</a></div>
<div class='item-snippet'>  Twitter es una red social pensada para la inmediatez. El mensaje que aparece cuando vas a tuitear es &#8220;&#191;Qué está pasando?&#8221;, y la escasa lon...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://asihablociceron.blogspot.com.es/2015/11/la-epica-del-trabajo-asalariado.html'>La épica del trabajo asalariado</a></div>
<div class='item-snippet'> Cada vez que alguien de izquierdas exige mejoras laborales recibe una respuesta automática: &#8220;eres un vago que no quieres trabajar&#8221;. Al prin...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://asihablociceron.blogspot.com.es/2015/11/la-ley-de-la-solucion-simple.html'>La ley de la solución simple</a></div>
<div class='item-snippet'> &#8220;Vaya, &#191;así que tienes depresión? &#161;Anímate y sonríe!&#8221;       &#8220;Las maltratadas lo que tienen que hacer es largarse a la primera señal&#8221;.     &#8220;...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://asihablociceron.blogspot.com.es/2015/06/opinar-contra-la-corona-no-va-ser.html' target='_blank'>
<img alt='' border='0' src='http://1.bp.blogspot.com/-VcGxew_CsnQ/VYIY06umoLI/AAAAAAAAANU/BbSok2fdKF8/w72-h72-p-nu/Almeida.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://asihablociceron.blogspot.com.es/2015/06/opinar-contra-la-corona-no-va-ser.html'>Opinar contra la Corona no va a ser terrorismo</a></div>
<div class='item-snippet'>  &#8220;Opinar contra la Corona en redes sociales, delito de terrorismo a partir del 1 de julio&#8221;. Eso decía este martes un tuit  del Bufete Almei...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5948387132318970258&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/search?updated-min=2016-01-01T00:00:00%2B01:00&amp;updated-max=2017-01-01T00:00:00%2B01:00&amp;max-results=50'>
2016
</a>
<span class='post-count' dir='ltr'>(73)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='posts'>
<li><a href='http://asihablociceron.blogspot.com.es/2016/12/y-por-que-no-se-va-una-mezquita-ensenar.html'>&#191;Y por qué no se va a una mezquita a enseñar las t...</a></li>
<li><a href='http://asihablociceron.blogspot.com.es/2016/12/una-estafa-inmobiliaria.html'>Una estafa inmobiliaria</a></li>
<li><a href='http://asihablociceron.blogspot.com.es/2016/12/los-colegios-profesionales-vaya-timo.html'>Los colegios profesionales, &#161;vaya timo!</a></li>
<li><a href='http://asihablociceron.blogspot.com.es/2016/12/una-reflexion-sobre-el-video-de-zorman.html'>Una reflexión sobre el vídeo de Zorman</a></li>
<li><a href='http://asihablociceron.blogspot.com.es/2016/12/el-silencio-administrativo.html'>El silencio administrativo</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2016_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/search?updated-min=2015-01-01T00:00:00%2B01:00&amp;updated-max=2016-01-01T00:00:00%2B01:00&amp;max-results=50'>
2015
</a>
<span class='post-count' dir='ltr'>(72)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2015_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/search?updated-min=2014-01-01T00:00:00%2B01:00&amp;updated-max=2015-01-01T00:00:00%2B01:00&amp;max-results=50'>
2014
</a>
<span class='post-count' dir='ltr'>(75)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2014_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/search?updated-min=2013-01-01T00:00:00%2B01:00&amp;updated-max=2014-01-01T00:00:00%2B01:00&amp;max-results=50'>
2013
</a>
<span class='post-count' dir='ltr'>(57)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_12_01_archive.html'>
diciembre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_02_01_archive.html'>
febrero
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2013_01_01_archive.html'>
enero
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/search?updated-min=2012-01-01T00:00:00%2B01:00&amp;updated-max=2013-01-01T00:00:00%2B01:00&amp;max-results=34'>
2012
</a>
<span class='post-count' dir='ltr'>(34)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2012_11_01_archive.html'>
noviembre
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2012_10_01_archive.html'>
octubre
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2012_09_01_archive.html'>
septiembre
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2012_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2012_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2012_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2012_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2012_04_01_archive.html'>
abril
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2012_03_01_archive.html'>
marzo
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/search?updated-min=2011-01-01T00:00:00%2B01:00&amp;updated-max=2012-01-01T00:00:00%2B01:00&amp;max-results=7'>
2011
</a>
<span class='post-count' dir='ltr'>(7)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2011_08_01_archive.html'>
agosto
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2011_07_01_archive.html'>
julio
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2011_06_01_archive.html'>
junio
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://asihablociceron.blogspot.com.es/2011_05_01_archive.html'>
mayo
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5948387132318970258&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Plantilla Sencillo. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5948387132318970258&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>


<!-- 'It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.' -->
<script src="/js/cookiechoices.js" defer></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
        (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
        (window.cookieOptions && cookieOptions.close) || 'Got it',
        (window.cookieOptions && cookieOptions.learn) || 'Learn More',
        (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
  });
</script>


<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/803954089-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>